Re: 2b9 ? (fwd)

From: Daniel Stenberg <>
Date: Mon, 30 Nov 1998 12:36:24 +0100 (MET)
Message-ID: <Pine.SO4.4.05.9811301230110.482-100000_at_wcsw062>

On Mon, 30 Nov 1998, Jenni Baier wrote:

> When I try to compile hypermail 2b9, I get the following error:

... as I was telling Jenni, I think it is about time that we started to develop this in a more parallell manner. In order to develop better and faster, more people must be offered the possibility to participate and I do hope that we all can do that.

I see my beta 9 version as a continuation of the previous beta 3, not as some kind of forked-off project, and the only reason you don't find it on is that Kent hasn't been available for quite a while.

I don't intend to hijack the project nor do I intend to run it my own way. I merely want to participate in making it better. I hope I'm not alone and that my efforts are appriciated. I trust you all will help me and the rest of the developers to guide us in the right direction.

For Jenni's particular error, I don't have the time right now to search for and find a cure for it. I believe someone else can help...

   Daniel Stenberg     0708-317742
   ech`echo xiun|tr nu oc|sed 'sx\([sx]\)\([xoi]\)xo un\2\1 is xg'`ol
Received on Mon 30 Nov 1998 01:40:06 PM GMT

This archive was generated by hypermail 2.3.0 : Sat 13 Mar 2010 03:46:11 AM GMT GMT